OsCommerce is Incompatible with PHP 5.3

Just downloaded Oscommerce. Dan ternyata Oscommerce masih pakai ereg function yang sudah tidak di support lagi di PHP 5.3. Ayolah, supportnya mana nih OS Commerce….

Iklan